A call control monitor does not start

Last Updated : Dec 14, 2021 |

Condition

A call control monitoring application does not start.

Cause

You do not have the required license configured for the application.

Solution

Procedure

  1. On the AE Services management console, click Licensing.
  2. Check if the licenses configuration is correct.

    For more information about AE Services licenses, see the licensing section in Administering Application Enablement Services for Avaya Contact Center – Extended Capacity.