Avaya Workspaces affiche le Prêt pour Proactive Outreach bouton

Date de la dernière mise à jour : Jun 10, 2026 |

Condition

Vous ne pouvez pas lancer une interaction sortante et Avaya Workspaces affiche le Prêt pour Proactive Outreach bouton à droite ou à gauche de la Proactive Outreach mise en page.

Cause

Votre état d'arrivée ne correspond pas à l'état d'arrivée.

Solution

Procédure

Cliquez sur Prêt pour Proactive Outreach.

Avaya Workspaces synchronise vos états d'arrivée et de départ. Vous pouvez maintenant lancer une interaction sortante.